Systemvoraussetzungen

Um ein digiHölzel-E-Book zu öffnen benötigen Sie einen Internet-Browser.

Betriebssysteme:

Empfohlene Minimalausstattung für Windows:

Empfohlene Minimalausstattung für Macintosh:

Linux:

Unter Linux können derzeit keine verlinkten Elemente angezeigt werden, es kann nur im Buch geblättert werden.

Die minimalen Systemvoraussetzungen entsprechen jenen für Windows.